GT Tools Module

Current Version: 
8.x-1.1

Required module if you use the GT Theme. See handbook for instructions.